Jump to content

Close
Photo

need some help


  • This topic is locked This topic is locked
1 reply to this topic

#1 narulsaku

narulsaku

    greatest hokage

  • Elite Teacher
  • PipPipPip
  • 1,181 posts
  • Gender:Male
  • Location:odisha , India
  • Interests:playing vedio games , readin' mangas , books ,singing , drawing , and also listing music , hang arround with friends , cricket, football, and also table tennise,eating
    I love multipllayer games like dog fight , tanki online.
    ect....

Posted 12 March 2012 - 10:27 AM

i am sorry but i've got a complaint . my vedio is not attached i've tried at least 10 time but its not working . thats why i need help sad.gif

god is sweet.......
courage,,,,,,,,,,,
doesn't always roar.............
sometimescourage is quite voice at the
end of the day saying,,,,,,,,,,,,,,,,,,,,,
'll try again tomorrow"


#2 Rocket

Rocket

    綾波

  • Examiner
  • PipPipPip
  • 1,005 posts
  • Gender:Female
  • Location:gay murder island
  • Interests:teh rei

Posted 12 March 2012 - 11:03 AM

You don't put the whole link to the video, you only put the video ID after the v=.

Say I want to link to a music video clip, I'll put "j7_lSP8Vc3o" in between the [*youtube] [*/youtube] removing the *. It should turn out like this:

CODE
[*youtube]j7_lSP8Vc3o[*/youtube] removing the * of course.

And the video should show up like this:



Hope that helped. biggrin.gif

tumblr_ndd90tFmOY1tn17t4o1_500.gif





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users